Il faut s’habituer à perdre
lors d’une m.a.j. de ce site, que je maintenais depuis 2003, et suite à une cascade d’erreurs, la base de donnée est inutilisable

(Pourtant, free recommande bien ces m.a.j. : « Si vous voulez utiliser des scripts PHP clés en main du type Dotclear, Wikini, Spip, PhpBB (liste non exhaustive), veillez à les mettre à jour au fur et à mesure des corrections des développeurs de ces CMS.  » — mais sans mettre à jour sa propre version de php  : toujours la version 5.6 alors que Spip 4.0, ne fonctionne qu’à partir de la version 7.3 jusqu’à 8 !)

Bientôt un autre «écrivoir» que j’appellerais «aléa et illustré» (puisque c’est une anagramme de «ailleurs la tềte») ?

un portail

Votre nom:


Votre mail (pas obligatoire):


Votre message:


«